Conflict with bootstrap v4.1.1. ?

  • Author
    Posts
  • #121718

    Apparently this slider won’t work on themes that use bootstrap v4.1.1. Can it be updated?

    According to the Theme developers for Posthemes Artfurniture:

    “Hi,
    Your plugin use bootstrap v3.3.1. It doesn’t work on bootstrap v4.1.1
    Pls, You can contact to provider plugin to upgrade this”

    I’ve been trying to find out why it won’t go to the next slide.

    Thanks.

    Website: zozisloft.com

Viewing 1 post (of 1 total)

You need to log in to reply to this topic.