Error after upgrade to v1.0

  • Author
    Posts
  • #110634

    After theme upgrade here is the output of my WordPress with wp_debug true:

    Warning: require_once(/wordpress/wp-content/themes/bravada/cryout/framework.php): failed to open stream: No such file or directory in /wordpress/wp-content/themes/bravada/functions.php on line 19

    Fatal error: require_once(): Failed opening required ‘/wordpress/wp-content/themes/bravada/cryout/framework.php’ (include_path=’.:/usr/share/php:/usr/share/pear’) in /wordpress/wp-content/themes/bravada/functions.php on line 19

    #110642

    Done with another upgrade to 1.0.0.1

Viewing 2 posts - 1 through 2 (of 2 total)

You need to log in to reply to this topic.