Cryout Creations » All Posts Sun, 18 Mar 2018 13:42:23 +0000 en-US <![CDATA[Layout]]> Sat, 17 Mar 2018 23:51:06 +0000 Namzy Hi,

I need help because I can’t change the layout of my homepage and my others pages.
When I want to select another layout it’s not possible.

Could you please help me ?

]]> <![CDATA[Reply To: Feature Boxes]]> Sat, 17 Mar 2018 15:55:34 +0000 goldfishflake Figured it out. I had animated selected. Selecting Static put the captions below the box.

]]> <![CDATA[Feature Boxes]]> Fri, 16 Mar 2018 20:43:00 +0000 goldfishflake In the Demo for this theme the feature boxes are shown with captions below the images on the Landing Page.
I have featured boxes set up but it shows an overlay rather than captions. I would prefer captions. How do I remove the overlay and have captions under the boxes like the demo shows?


]]> <![CDATA[Reply To: text area question]]> Thu, 15 Mar 2018 21:45:06 +0000 goldfishflake Nevermind. Fixed it.

]]> <![CDATA[Reply To: Specific Header image for each page]]> Wed, 14 Mar 2018 23:03:46 +0000 goldfishflake I have custom header images using the featured header image for each page and making sure the images are about 1850 wide by whatever high I needed. I have a header image on my Landing Page using the Customizer Landing Page Slider set to static image.

]]> <![CDATA[text area question]]> Wed, 14 Mar 2018 22:13:50 +0000 goldfishflake I love all the customization available with this theme.
I am setting up the text area # 4 from a page I have created.
My page has a featured image and text that shows up in the landing page.
My featured image is all the way to the left and my text is centered next to it.
Is it possible to have a left margin or padding on the left of the text area so the image is not set against the left edge of my screen? Ideally I would like this text area centered.


]]> <![CDATA[Reply To: Mobile Header Media]]> Mon, 12 Mar 2018 09:35:40 +0000 elakos Hi Zed,
I would really appreciate your answer to my last question. I put so much effort in my website and still working on it and this header issue is the main problem that everybody points out.


]]> <![CDATA[Reply To: Specific Header image for each page]]> Sun, 11 Mar 2018 14:13:20 +0000 scotte Hey Linda,

You need to remove the header image in the header media under site identity.

then you should be able to use the default wordpress page featured image


]]> <![CDATA[Blog Page]]> Fri, 09 Mar 2018 19:22:57 +0000 techie72 How can I make sure to get all the blog posts displayed on the Blog page as shown on demo blog page.

]]> <![CDATA[Reply To: Specific Header image for each page]]> Fri, 09 Mar 2018 17:37:18 +0000 linda83 Hi,

I have the same problem. Can I only use ONE image for all pages and posts in the header? How can I use different headers and how can I connect those to specific pages?